Wyszukiwanie zaawansowane

Bardzo dziwny i uciążliwy problem..

Tutaj raportujemy błędy odtwarzacza etc.

Bardzo dziwny i uciążliwy problem..

Postprzez thaohaitrieu9 » 20 paź 2014, o 12:19

Witam wszystkich na forum.

Bardzo polubiłem aimp2, ale niestety musiałem z niego zrezygnować z powodu pewnego błędu. Konkretnie chodzi o to, że gdy mam uruchomionego aimp2 albo chwile po jego wyłączeniu głos w przeglądarce przestaje działać (w każdej), a same klipy zacinają się i dostają nagłego przyspieszenia. Na początku myślałem, że to problem w sterownikach/kodekach i przeinstalowałem sterowniki audio a także ffdshow i flashplayera. Również upewniłem się, że na komputerze nie ma wirusów i innych pasożytów. Nie pomogło. Dopiero potem zauważyłem, że ma to związek z aplikacją aimp2. Próbowałem przeinstalować, testowałem 2 ostatnie wersje AIMP v2.61 Build 560 i 570 i niestety na obu ten sam problem. Przy każdym innym odtwarzaczu (winamp, foobar2000, jetaudio) problem nie występuje. Jeśli ktoś ma jakiś pomysł to proszę pisać:) Pozdrawiam.
Avatar użytkownika
thaohaitrieu9
Świeżak
Świeżak
 
Posty: 3
Dołączył(a): 20 paź 2014, o 12:09

Re: Bardzo dziwny i uciążliwy problem..

Postprzez AimpFanSince2010 » 20 paź 2014, o 17:46

Zainstaluj AIMP3.
lp3.polskieradio.pl - This website has changed my musical life
Avatar użytkownika
AimpFanSince2010
Świeżak
Świeżak
 
Posty: 29
Dołączył(a): 21 wrz 2014, o 14:08
Lokalizacja: 조선민주주의인민공화국 朝鮮民主主義人民共和國


Powrót do Błędy / Komentarze

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron