Wyszukiwanie zaawansowane

[3.55 build 1324] - nie działają FLAC'i

Tutaj raportujemy błędy odtwarzacza etc.

[3.55 build 1324] - nie działają FLAC'i

Postprzez valrock » 16 lis 2013, o 16:45

Witam,
dziś zaktualizowałem do wersji 1324 (15.11.2013) i ... tragedia. Nie działają pliki FLAC.
Ktoś to może potwierdzić?
Ostatnio edytowano 19 lis 2013, o 01:05 przez speed89, łącznie edytowano 1 raz
Powód: Poprawa tematu
Avatar użytkownika
valrock
Świeżak
Świeżak
 
Posty: 3
Dołączył(a): 16 lis 2013, o 16:40

Re: Wer. 1324 - nie działają FLAC'i

Postprzez Jimi » 16 lis 2013, o 21:20

Sprawdź wtyczki dla pewności w aimpie
Obrazek
JiM
Avatar użytkownika
Jimi
Aktywny Użytkownik
Aktywny Użytkownik
 
Posty: 247
Dołączył(a): 27 maja 2009, o 23:35

Re: Wer. 1324 - nie działają FLAC'i

Postprzez frobag » 16 lis 2013, o 21:26

Witam :)
valrock, u mnie Flac-ki działają :) bez zarzutu. Być może kwestia Twoich kodeków bądź składników systemu, ewentualnie powiązań z AIMP-em. Spróbuj zainstalować ponownie.
Pozdro:)
carpe cerevisi ... superflua non nocent ...
Avatar użytkownika
frobag
Świeżak
Świeżak
 
Posty: 9
Dołączył(a): 10 lis 2013, o 18:27

Re: Wer. 1324 - nie działają FLAC'i

Postprzez valrock » 18 lis 2013, o 17:20

Dzięki za odpowiedzi. Dodanie wtyczek pomogło. Nie wiem dlaczego po aktualizacji wszystkie były odznaczone. Dzięki za pomoc.
Avatar użytkownika
valrock
Świeżak
Świeżak
 
Posty: 3
Dołączył(a): 16 lis 2013, o 16:40


Powrót do Błędy / Komentarze

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

cron